<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en-NZ" class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="en-NZ" class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Springs WCO heads to Environment Court - The GB Weekly</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://gbweekly.co.nz/2020/05/springs-wco-heads-to-environment-court/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Springs WCO heads to Environment Court - The GB Weekly" />
	<meta property="og:description" content="The major stakeholders in the Te Waikoropupū Springs Water Conservation Order (WCO) process all appear to have significant issues with the recommendations published by..." />
	<meta property="og:url" content="https://gbweekly.co.nz/2020/05/springs-wco-heads-to-environment-court/" />
	<meta property="og:site_name" content="The GB Weekly" />
	<meta property="article:publisher" content="https://www.facebook.com/TheGBweekly" />
	<meta property="article:published_time" content="2020-05-14T06:04:24+00:00" />
	<meta property="article:modified_time" content="2020-05-14T06:04:26+00:00" />
	<meta property="og:image" content="https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/05/pupusprings0517-1024x815.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://gbweekly.co.nz/#website","url":"https://gbweekly.co.nz/","name":"The GB Weekly","description":"Welcome to the &quot;big little paper&quot;","potentialAction":[{"@type":"SearchAction","target":"https://gbweekly.co.nz/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-NZ"},{"@type":"ImageObject","@id":"https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/2020/05/springs-wco-heads-to-environment-court/#primaryimage","inLanguage":"en-NZ","url":"https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/05/pupusprings0517.jpg?time=1589753899","width":1575,"height":1253},{"@type":"WebPage","@id":"https://gbweekly.co.nz/2020/05/springs-wco-heads-to-environment-court/#webpage","url":"https://gbweekly.co.nz/2020/05/springs-wco-heads-to-environment-court/","name":"Springs WCO heads to Environment Court - The GB Weekly","isPartOf":{"@id":"https://gbweekly.co.nz/#website"},"primaryImageOfPage":{"@id":"https://gbweekly.co.nz/2020/05/springs-wco-heads-to-environment-court/#primaryimage"},"datePublished":"2020-05-14T06:04:24+00:00","dateModified":"2020-05-14T06:04:26+00:00","author":{"@id":"https://gbweekly.co.nz/#/schema/person/b70a449499b87852aac3f91a5e86f1e3"},"inLanguage":"en-NZ","potentialAction":[{"@type":"ReadAction","target":["https://gbweekly.co.nz/2020/05/springs-wco-heads-to-environment-court/"]}]},{"@type":["Person"],"@id":"https://gbweekly.co.nz/#/schema/person/b70a449499b87852aac3f91a5e86f1e3","name":"goldenbayweekly","image":{"@type":"ImageObject","@id":"https://gbweekly.co.nz/#personlogo","inLanguage":"en-NZ","url":"https://secure.gravatar.com/avatar/a42023524bc925ae0fa85ef0be6b8754?s=96&d=mm&r=g","caption":"goldenbayweekly"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The GB Weekly &raquo; Feed" href="https://gbweekly.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="The GB Weekly &raquo; Comments Feed" href="https://gbweekly.co.nz/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="The GB Weekly &raquo; Springs WCO heads to Environment Court Comments Feed" href="https://gbweekly.co.nz/2020/05/springs-wco-heads-to-environment-court/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.68\/o80.418.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1&time=1589753899"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1&#038;time=1589753899' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/plugins/coblocks/dist/coblocks-style.css?ver=ef55f91ab0cde64bb77341fdde4174b9&#038;time=1589753899' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7&#038;time=1589753899' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/themes/simplemag/style.css?ver=5.4.1&#038;time=1589753899' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-ti_option-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%7CPT+Serif%3A400&#038;ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&#038;time=1589753899'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&#038;time=1589753899'></script>
<link rel='https://api.w.org/' href='https://gbweekly.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gbweekly.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-includes/wlwmanifest.xml?time=1589753899" /> 
<link rel='shortlink' href='https://gbweekly.co.nz/?p=2282' />
<link rel="alternate" type="application/json+oembed" href="https://gbweekly.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgbweekly.co.nz%2F2020%2F05%2Fsprings-wco-heads-to-environment-court%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gbweekly.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgbweekly.co.nz%2F2020%2F05%2Fsprings-wco-heads-to-environment-court%2F&#038;format=xml" />
<style type="text/css">
.header .logo{max-width:860px;}
.lines-button .lines, .lines-button .lines:after, .lines-button .lines:before{background:#ffffff;}
.top-strip .search-form input,.top-strip .search-form button,.top-strip .mobile-search-button{color:#ffffff}
.main-menu .sub-links .active-link,
.main-menu .mega-menu-item:hover .item-title a,
.main-menu > ul > .sub-menu-columns > .sub-menu > .sub-links > li > a {color:#FFC20E;}
.main-menu .sub-menu-two-columns > .sub-menu > .sub-links li a:after {background-color:#FFC20E;}
.main-menu .posts-loading:after {border-top-color:#FFC20E;border-bottom-color:#FFC20E;}
.secondary-menu ul > li:hover > a {color:#ffc20e;}
.main-menu > ul > .link-arrow > a:after {border-color:transparent transparent #ffc20e;}
.main-menu > ul > li > .sub-menu {border-top-color:#ffc20e;}
.main-menu .mega-menu-container .mega-menu-posts-title:hover:after{color:#ffffff;}
.modern .content-over-image-tint .entry-image:before,
.modern .content-over-image-tint.full-width-image:before{opacity:0.1;}
.modern .content-over-image-tint:hover .entry-image:before,
.modern .content-over-image-tint.full-width-image:hover:before,
.modern .content-over-image-tint .gallery-item:not(.slick-active) .entry-image:before{opacity:0.2;}
.sidebar .widget{border-bottom:1px solid #000;}
.footer-sidebar .widget_rss li:after,
.footer-sidebar .widget_pages li:after,
.footer-sidebar .widget_nav_menu li:after,
.footer-sidebar .widget_categories ul li:after,
.footer-sidebar .widget_recent_entries li:after,
.footer-sidebar .widget_recent_comments li:after{background-color:#585b61;}
.entry-title {text-transform:capitalize;}
.title-with-sep{background:url("https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/themes/simplemag/images/section-header.png") repeat-x 0 50%;}
@media only screen and (min-width: 960px) {.full-width-media .gallery-carousel,.full-width-media .gallery-carousel .gallery-item{height:580px;}}
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/02/cropped-GB-Weekly-Mohua-Bird-32x32.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/02/cropped-GB-Weekly-Mohua-Bird-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/02/cropped-GB-Weekly-Mohua-Bird-180x180.png" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/02/cropped-GB-Weekly-Mohua-Bird-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">.menu-item a, .entry-meta, .see-more span, .read-more, .read-more-link, .nav-title, .related-posts-tabs li a, #submit, input, textarea, .copyright, .copyright a{font-family:Roboto;font-weight:500;font-style:normal;}.secondary-menu > ul > li{font-size:12px;}.main-menu > ul > li{font-size:18px;}h1, h2, h3, h4, h5, h6, .main-menu .item-title a, .widget_pages, .widget_categories, .widget_nav_menu, .tagline, .sub-title, .entry-note, .manual-excerpt, .single-post.ltr:not(.woocommerce) .entry-content > p:first-of-type:first-letter, .sc-dropcap, .single-author-box .vcard, .comment-author, .comment-meta, .comment-reply-link, #respond label, #wp-calendar tbody, .latest-reviews .score-line i, .score-box .total{font-family:"PT Serif";font-weight:400;font-style:normal;}.section-title, .classic-layout .entry-title{font-size:42px;}.entries .post-item .entry-title, .media-post-item .entry-title{font-size:24px;}.page-title{font-size:52px;}body, p{font-family:Georgia, serif;font-weight:normal;font-style:normal;}.page .entry-content, .single .entry-content, .home-section div.entry-summary{line-height:28px;font-size:18px;}.score-line, .rating-total-indicator .sides span, .widget_ti_most_commented span{background-color:#ffc20e;}.comment-list .bypostauthor .avatar, .post-item .content-loading .load-media-content:before, .media-posts .content-loading .load-media-content:before, .post-item .content-loading .load-media-content:after, .media-posts .content-loading .load-media-content:after{border-color:#ffc20e;}.widget_ti_most_commented span i:before{border-top-color:#ffc20e;}.score-line span i, .widget_ti_most_commented span i{color:#000000;}#masthead{background-color:#ffffff;}.top-strip, .secondary-menu .sub-menu, .top-strip .search-form input[type="text"], .top-strip .social li ul{background-color:#000000;}.top-strip{border-bottom:0px solid #000;}.secondary-menu a{color:#ffffff;}.secondary-menu a:hover{color:#ffc20e;}.top-strip .social li a{color:#8c919b;}.main-menu-container,.sticky-active .main-menu-fixed{background-color:#ffffff;}.main-menu > ul > li{color:#000;}.main-menu > ul > li:hover{color:#333;}.main-menu > ul > li > a > span:after{color:#eeeeee;}.main-menu-container{border-top:1px solid #000;}.main-menu-container{border-bottom:2px solid #000;}.main-menu .sub-menu{background-color:#000000;}.main-menu .sub-menu li a, .main-menu .mega-menu-container .mega-menu-posts-title{color:#ffffff;}.main-menu .sub-menu li a:hover, .main-menu .mega-menu-container .mega-menu-posts-title:hover{color:#FFC20E;}.modern .content-over-image-tint .entry-image:before, .modern .content-over-image-tint.full-width-image:before{background-color:#000000;}.sidebar{border-top:1px solid #000;border-bottom:1px solid #000;border-left:1px solid #000;border-right:1px solid #000;}.slide-dock{background-color:#ffffff;}.slide-dock h3, .slide-dock p{color:#000000;}.slide-dock .entry-meta a, .slide-dock h4 a{color:#000000;}.footer-sidebar, .footer-sidebar .widget_ti_most_commented li a, .footer-sidebar .widget-posts-classic-entries .widget-post-details, .footer-sidebar .widget-slider .widget-post-details .widget-post-category, .footer-sidebar .widget-posts-classic-entries .widget-post-details .widget-post-category, .footer-sidebar .widget-posts-entries .widget-post-item:not(:nth-child(1)) .widget-post-details{background-color:#111111;}.footer-sidebar .widget_ti_latest_comments .comment-text:after{border-bottom-color:#111111;}.footer-sidebar .widget_ti_most_commented span i{color:#111111;}.footer-sidebar .widget h3{color:#ffc20e;}.footer-sidebar .rating-total-indicator .sides span, .footer-sidebar .widget_ti_most_commented span{background-color:#ffc20e;}.footer-sidebar .widget_ti_most_commented span i:before{border-top-color:#ffc20e;}.footer-sidebar, .footer-sidebar button, .footer-sidebar select, .footer-sidebar input,  .footer-sidebar input[type="submit"]{color:#ffffff;}.footer-sidebar input, .footer-sidebar select, .footer-sidebar input[type="submit"]{border-color:#ffffff;}.footer-sidebar .widget_ti_latest_comments .comment-text:before{border-bottom-color:#ffffff;}.footer-sidebar .widget a{color:#8c919b;}.footer-sidebar .widget a:hover{color:#ffc20e;}.footer-sidebar, .widget-area-2, .widget-area-3, .footer-sidebar .widget{border-top:1px none #585b61;border-bottom:1px none #585b61;border-left:1px none #585b61;border-right:1px none #585b61;}.full-width-sidebar{background-color:#f8f8f8;}.full-width-sidebar, .full-width-sidebar a{color:#000000;}.copyright{background-color:#000000;}.copyright, .copyright a{color:#ffffff;}</style></head>

<body class="post-template-default single single-post postid-2282 single-format-standard sm-451 ltr single-top-stories hide-strip layout-full">

    <section class="no-print top-strip">

        
        <div class="wrapper clearfix">

            
<div class="search-form">
    <form method="get" id="searchform" action="https://gbweekly.co.nz/" role="search">
        <input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
        <button type="submit">
            <i class="icomoon-search"></i>
        </button>
    </form>
    
    <div class="mobile-search-button"></div>
</div>
            
            
            <a href="#" id="mobile-menu-toggle" class="lines-button">
                <span class="lines"></span>
            </a>

        </div><!-- .wrapper -->

    </section><!-- .top-strip -->


    <section id="site">

                <div id="pageslide" class="mobilewhite"><!-- Sidebar in Mobile View --></div>

        <div class="site-content">

            <header id="masthead" role="banner" class="clearfix">

                                <div id="branding" class="anmtd">
                    <div class="wrapper">
                    
<div class="header header-default">
            <a class="logo" href="https://gbweekly.co.nz">
            <img src="https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/01/The-GB-Weekly-Logo.jpg" alt="The GB Weekly - Welcome to the &quot;big little paper&quot;" width="860" height="168" />
        </a><!-- Logo -->
    
    </div><!-- .header-default -->                    </div><!-- .wrapper -->
                </div><!-- #branding -->
                
				<div class="no-print anmtd main-menu-container" role="navigation"><nav class="wrapper main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-1587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://gbweekly.co.nz/"><span>Home</span></a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gbweekly.co.nz/top-stories/"><span>Top Stories</span></a></li>
<li id="menu-item-1822" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://gbweekly.co.nz/2020/02/archives/"><span>Archives</span></a></li>
<li id="menu-item-1840" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gbweekly.co.nz/advertise-with-us/"><span>Advertise with us</span></a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gbweekly.co.nz/test/"><span>Gallery</span></a></li>
<li id="menu-item-1493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://gbweekly.co.nz/page-full-width/"><span>About Us</span></a>
<ul class="sub-links">
	<li id="menu-item-1590" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gbweekly.co.nz/page-full-width/"><span>About Us</span></a></li>
	<li id="menu-item-1591" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gbweekly.co.nz/about-us/"><span>Meet The Team</span></a></li>
</ul>
</li>
<li id="menu-item-1487" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gbweekly.co.nz/contact/"><span>Contact Us</span></a></li>
</ul></nav></div>
                
            </header><!-- #masthead -->

    <main id="content" class="clearfix anmtd" role="main">

    
        <div id="post-2282" class="post-2282 post type-post status-publish format-standard hentry category-top-stories">

            
    <header class="wrapper entry-header page-header">
        <div class="entry-meta">
                    </div>
        <div class="page-title title-with-sep single-title">
            <h1 class="entry-title">Springs WCO heads to Environment Court</h1>
        </div>
                <span class="entry-author">
            <span class="written-by">by</span>
            <span class="author vcard">
                <a class="url fn n" href="https://gbweekly.co.nz/author/goldenbayweekly/" rel="author">goldenbayweekly</a>
            </span>
        </span>
            </header>


            
                        
            <div class="wrapper">
                <div class="grids">
                    
                            <div class="grid-8 column-1">
            
                    
                    
                    
        <div class="entry-media above-content-media">
              
	        </div>

                   

                    
                                   

                    
                    
                    
                    
                    
                    <article class="clearfix single-box entry-content">        
                        
<figure class="wp-block-image size-large"><img src="https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/05/pupusprings0517-1024x815.jpg" alt="" class="wp-image-2283" srcset="https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/05/pupusprings0517-1024x815.jpg 1024w, https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/05/pupusprings0517-300x239.jpg 300w, https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/05/pupusprings0517-768x611.jpg 768w, https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/05/pupusprings0517-1536x1222.jpg 1536w, https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/05/pupusprings0517-370x294.jpg 370w, https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/05/pupusprings0517-570x453.jpg 570w, https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/05/pupusprings0517-770x613.jpg 770w, https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/05/pupusprings0517-1170x931.jpg 1170w, https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/05/pupusprings0517-729x580.jpg 729w, https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/05/pupusprings0517.jpg 1575w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>The Environment Court will hold an inquiry to hear objections to the draft Water Conservation Order designed to safeguard the purity of Te Waikoropupū Springs.</figcaption></figure>



<p>The major stakeholders in the Te Waikoropupū Springs Water Conservation Order (WCO) process all appear to have significant issues with the recommendations published by the Environment Protection Authority (EPA)’s special tribunal.<br>The tribunal’s Draft Order was released in March this year, almost two years after the tribunal held an extensive hearing in Takaka.<br>A total of 10 parties, representing all points of the ideological compass, have lodged proceedings with the Environment Court and will now prepare for an inquiry.<br>The EPA’s role in the Water Conservation Order process was to provide administrative and secretariat support to the Special Tribunal. It does not have a role in the Environment Court inquiry.<br>The latest development will add another potentially lengthy chapter to the WCO saga, which officially began with an application to the Ministry for the Environment in 2014.<br>The dissatisfied supporters and objectors of the WCO application who recently lodged proceedings include organisations and individuals from the farming sector, environmental advocacy, aquaculture, power generation, local government, and the applicants themselves (see Box 1).</p>



<p><strong>Box 1: </strong><br>List of parties that have lodged proceedings with the Environment Court.<br>NZ King Salmon<br>Trustpower<br>Save our Springs &#8211; Kevin Moran<br>Robert and Cherrie Chubb<br>A P Reilly<br>Upper Takaka Irrigators<br>David Scotland and Sally-Anne Neal<br>Federated Farmers<br>Ngāti Tama Ki Te Waipounamu Trust and Andrew Yuill<br>Tasman District Council</p>



<p style="font-size:18px"><br>Farmers and farmers’ organisations generally base their objections on the tribunal’s acceptance of Friends of Golden Bay (FOGB) water quality monitoring data, the integrity of the nutrient modelling, the proposed NO3-N limit of 0.44 mg/l, and the lack of economic impact analysis on primary and secondary industries. Future options to increase fertiliser application, stocking density and water abstraction for irrigation schemes could be severely limited should the WCO be implemented in its current form.<br>Tasman District Council’s objections overlapped significantly with those advanced by farming sector interests, stating at one point in its submission: “The Special Tribunal erred in accepting the evidence of Dr Mead [FOGB], which recommended NO3-N of 0.44 mg/l be included in the Draft Order as a limit…because the evidence established the limit had already been exceeded.”<br>TDC also objected to the classification of the springs’ spiritual values as “outstanding” and highlighted perceived inconsistencies in the Draft Order document.<br>On the other side of the fence, Kevin Moran, on behalf of Save our Springs (SOS), argued, amongst other things, that there should be no provision for any increase in water abstraction by farmers, stating. “Any future increase goes against the intent of the WCO to protect Te Waikoropupū Springs.”<br>WCO joint applicants Ngāti Tama Ki Te Waipounamu Trust and Andrew Yuill echoed the position taken by SOS, stating that, due to the springs’ outstanding qualities, no further abstraction should be allocated from the aquifer or the springs, and that “ecosystem health” should be added to the list of outstanding qualities. They also called for iwi to be consulted on any planning issues related to the waters in the catchment.<br>There is currently no information concerning the venue or the timing of the Environment Court inquiry but it is likely to be held in Golden Bay. When it does convene, the Court will receive and hear submissions before making a recommendation to the Minister for the Environment about whether the special tribunal’s report should be accepted or rejected.<br>With such entrenched and seemingly diametrically opposed positions taken by the 10 parties, it’s difficult to see how any consensus will emerge from the Environment Court proceedings.<br><strong>Join in the conversation:</strong><br>Tell us what you think, share your ideas, leave a comment. We’ll summarise feedback in next week’s issue. <br>Article: Jo Richards.</p>
              
                    </article><!-- .entry-content -->
                    
                    
                                        
                    
                     
                    
                    
                                        
                    
                                        

                                        

                                        
                    
                        <nav class="single-box clearfix nav-single">
                <div class="nav-previous">
            <a href="https://gbweekly.co.nz/2020/05/contactless-trade-a-challenge/" rel="prev"><i class="icomoon-chevron-left"></i><span class="nav-title">Previous article</span>Contactless trade a challenge</a>        </div>
        
            </nav><!-- .nav-single -->

                    

                    
<div id="comments" class="single-box comments-area">

	
	<h3 class="single-box-title">
		1 Comment	</h3>

	
	<ul class="comment-list">
				<li id="comment-17" class="comment even thread-even depth-1">
			<article id="div-comment-17" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/f98b8a76f133ed21961be8f9bc05d6c7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f98b8a76f133ed21961be8f9bc05d6c7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">Beth McCarthy</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://gbweekly.co.nz/2020/05/springs-wco-heads-to-environment-court/#comment-17">
							<time datetime="2020-05-17T08:08:22+00:00">
								May 17, 2020 at 8:08 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Don&#8217;t let TDC promote another ill-considered cost to our community.<br />
Where is the integrity-based proof held by TDC and the agricultural sectors that disprove FOGB monitoring data and negate the risk to the Springs from raised levels of nitrate?<br />
TDC claim of no spiritual or outstanding value? Oh-oh. Another concreted city-view of heritage, cultural/community values.<br />
Perhaps the above-mentioned objectors could read the article by Deborah &amp; Tim Rhodes (GBW P15), plus remember how we all coped within our restricted bubbles these past weeks. Then rethink their own &#8220;rights&#8221; to take precedent over everything &amp; everyone else.<br />
Agriculture maybe is the backbone of the economy. But bones need organs and blood &amp; nervous systems, which community, tourism etc provide.<br />
Golden Bay, lets stand together on protecting this world treasure on our doorstep.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-17' data-commentid="17" data-postid="2282" data-belowelement="div-comment-17" data-respondelement="respond" aria-label='Reply to Beth McCarthy'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
	</ul><!-- .comment-list -->
    
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/springs-wco-heads-to-environment-court/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://gbweekly.co.nz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->        

                    
                                    
                    </div><!-- .grid-8 -->
                    
<div class="grid-4 column-2">
    <aside class="sidebar" role="complementary">
        <div id="ti-about-site-2" class="widget widget_ti-about-site"><h3>About The Site</h3><ul class="social clearfix"></ul></div><div id="ti_latest_posts-2" class="widget widget_ti_latest_posts"><h3>Latest Posts</h3>
            <div class="clearfix widget-slider">
                
                    <div class="clearfix widget-post-item">
                        <figure class="entry-image">
                            <a href="https://gbweekly.co.nz/2020/05/contactless-trade-a-challenge/">
                                                            <img src="https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/05/Chocoloco0520-1024x683.jpg" class="wp-post-image" alt="Contactless trade a challenge" />
                                                        </a>
                        </figure>
                        
                        <div class="widget-post-details">
                             
                            <a class="widget-post-category" href="https://gbweekly.co.nz/category/top-stories/">Top Stories</a>

                            <h4 class="widget-post-title">
                                <a href="https://gbweekly.co.nz/2020/05/contactless-trade-a-challenge/">
                                    Contactless trade a challenge                                </a>
                            </h4>
                        </div>
                    </div>

                
                    <div class="clearfix widget-post-item">
                        <figure class="entry-image">
                            <a href="https://gbweekly.co.nz/2020/04/covid-crisis-a-catalyst-for-change/">
                                                            <img src="https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/04/joymike0520-1024x683.jpg" class="wp-post-image" alt="Covid crisis a catalyst for change" />
                                                        </a>
                        </figure>
                        
                        <div class="widget-post-details">
                             
                            <a class="widget-post-category" href="https://gbweekly.co.nz/category/top-stories/">Top Stories</a>

                            <h4 class="widget-post-title">
                                <a href="https://gbweekly.co.nz/2020/04/covid-crisis-a-catalyst-for-change/">
                                    Covid crisis a catalyst for change                                </a>
                            </h4>
                        </div>
                    </div>

                
                    <div class="clearfix widget-post-item">
                        <figure class="entry-image">
                            <a href="https://gbweekly.co.nz/2020/04/covid-cases-in-golden-bay/">
                                                            <img src="https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/04/covidtesting0420-1024x632.jpg" class="wp-post-image" alt="Covid cases in Golden Bay" />
                                                        </a>
                        </figure>
                        
                        <div class="widget-post-details">
                             
                            <a class="widget-post-category" href="https://gbweekly.co.nz/category/top-stories/">Top Stories</a>

                            <h4 class="widget-post-title">
                                <a href="https://gbweekly.co.nz/2020/04/covid-cases-in-golden-bay/">
                                    Covid cases in Golden Bay                                </a>
                            </h4>
                        </div>
                    </div>

                 
                
                                
            </div>

            </div><div id="search-3" class="widget widget_search">
<div class="search-form">
    <form method="get" id="searchform" action="https://gbweekly.co.nz/" role="search">
        <input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
        <button type="submit">
            <i class="icomoon-search"></i>
        </button>
    </form>
    
    <div class="mobile-search-button"></div>
</div></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3>Recent Posts</h3>		<ul>
											<li>
					<a href="https://gbweekly.co.nz/2020/05/springs-wco-heads-to-environment-court/" aria-current="page">Springs WCO heads to Environment Court</a>
									</li>
											<li>
					<a href="https://gbweekly.co.nz/2020/05/contactless-trade-a-challenge/">Contactless trade a challenge</a>
									</li>
											<li>
					<a href="https://gbweekly.co.nz/2020/04/covid-crisis-a-catalyst-for-change/">Covid crisis a catalyst for change</a>
									</li>
											<li>
					<a href="https://gbweekly.co.nz/2020/04/covid-cases-in-golden-bay/">Covid cases in Golden Bay</a>
									</li>
											<li>
					<a href="https://gbweekly.co.nz/2020/04/publishing-through-lockdown/">Publishing through lockdown</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget widget_recent_comments"><h3>Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Beth McCarthy</span> on <a href="https://gbweekly.co.nz/2020/05/springs-wco-heads-to-environment-court/#comment-17">Springs WCO heads to Environment Court</a></li><li class="recentcomments"><span class="comment-author-link">Bruce Dooley</span> on <a href="https://gbweekly.co.nz/2020/04/covid-crisis-a-catalyst-for-change/#comment-16">Covid crisis a catalyst for change</a></li><li class="recentcomments"><span class="comment-author-link">Richard Struthers</span> on <a href="https://gbweekly.co.nz/2020/04/covid-crisis-a-catalyst-for-change/#comment-15">Covid crisis a catalyst for change</a></li><li class="recentcomments"><span class="comment-author-link">Judith Nicholls</span> on <a href="https://gbweekly.co.nz/2020/04/covid-crisis-a-catalyst-for-change/#comment-14">Covid crisis a catalyst for change</a></li><li class="recentcomments"><span class="comment-author-link">Rolf Brouwer</span> on <a href="https://gbweekly.co.nz/2020/04/covid-crisis-a-catalyst-for-change/#comment-13">Covid crisis a catalyst for change</a></li></ul></div>    </aside><!-- .sidebar -->
</div>                        
                                        
                </div><!-- .grids -->
            </div><!-- .wrapper -->
                
        
                <div itemscope itemtype="http://schema.org/Article">
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gbweekly.co.nz/2020/05/springs-wco-heads-to-environment-court/" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/01/The-GB-Weekly-Logo.jpg" />
            </div>
            <meta itemprop="name" content="The GB Weekly" />
        </div>
        <meta itemprop="headline" content="Springs WCO heads to Environment Court" />
        <meta itemprop="datePublished" content="2020-05-14T06:04:24+00:00"/>
        <meta itemprop="dateModified" content="2020-05-14T06:04:26+00:00" />
        <meta itemprop="author" content="goldenbayweekly" />
        <meta itemprop="description" content="The major stakeholders in the Te Waikoropupū Springs Water Conservation Order (WCO) process all appear to have significant issues with the recommendations published by..." />
        
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                 <meta itemprop="url" content="https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/uploads/2020/05/pupusprings0517-1024x815.jpg" />
                 <meta itemprop="width" content="570" />
                 <meta itemprop="height" content="381" />
            </div>
        
        
    </div>

                
                
        </div><!-- .post -->
            
    
    </main><!-- #content -->

        

        <footer id="footer" class="no-print anmtd" role="contentinfo">

        	
            


<div class="footer-sidebar ">
    <div id="supplementary" class="wrapper clearfix columns col-1">
                <div class="widget-area widget-area-1" role="complementary">
            <div id="custom_html-3" class="widget_text widget widget_custom_html"><h3>The GB Weekly</h3><div class="textwidget custom-html-widget"><div class=" social-center"><p>Golden Bay's "Big Little Paper"&nbsp;</p>
<p><a href="mailto:admin@gbweekly.co.nz">admin@gbweekly.co.nz</a></p>
</div></div></div><div id="ti-about-site-4" class="widget widget_ti-about-site"><ul class="social social-center clearfix"><li><a href="https://www.facebook.com/TheGBweekly" aria-hidden="true" class="icomoon-facebook" target="_blank"></a></li></ul></div>        </div><!-- #first .widget-area -->
            
            
            </div><!-- #supplementary -->
</div>            
            <div class="copyright">
                <div class="wrapper">
                	<div class="grids">
                        <div class="grid-10">
                            Copyright The GB Weekly 2020. <a href="http://www.xplusy.co.nz">Created by X Plus Y</a>                        </div>
                        <div class="grid-2">
                            <a href="#" class="alignright back-top">Back to top <i class="icomoon-chevron-left"></i></a>
                        </div>
                    </div>
                </div>
            </div>
            
        </footer><!-- #footer -->
    </div><!-- .site-content -->
</section><!-- #site -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/gbweekly.co.nz\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7&#038;time=1589753899'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=5.4.1&#038;time=1589753899'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0&#038;time=1589753899'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0&#038;time=1589753899'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ti_async = {"ti_nonce":"faed36391c","ti_ajax_url":"https:\/\/gbweekly.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-content/themes/simplemag/js/jquery.async.js?ver=1.0&#038;time=1589753899'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.68/o80.418.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.4.1&#038;time=1589753899'></script>
</body>
</html>